Akumulatory

Sterowanie elektrownią, elektronika, schematy, podłączenie do sieci, itd...

Re: Akumulatory

Postprzez set » 14.06.2012, 15:58

Tomek wieje kręci się działa ? produkcja idzie ?
Zdaj relację
set
 
Posty: 752
Dołączył(a): 04.03.2012, 20:04
Lokalizacja: Jędrzejów

Re: Akumulatory

Postprzez TOMMASZ » 15.06.2012, 21:01

set napisał(a):Tomek wieje kręci się działa ? produkcja idzie ?
Zdaj relację

Kręci się fajnie,ale mam problem innego typu.Akumulatory nie ładują się jednakowo,jeden jest przeładowany a drugi niedoładowany.Na jednym jest napięcie 13.4V a na drugim 10.6V a są połączone szeregowo.I teraz podczas ładowania są problemy,bo jeden akumulator się gotuje a drugi nic i ma niski potencjał.Gdy prądnica podaje prąd nawet 1A to napięcie wskakuje do momentu w którym załącza się sterownik i UPS,po przełączeniu na EW odraz wszystko siada,tak jakby akumulatory nie miały żadnego zapasu a są nowe.

Na samym początku gdy zamontowałem,wszystko działało i to nawet długo.Teraz jest tak,jakbym nie miał akumulatorów i nie wiem co jest grane.
Nie udzielam porad na PW.
TOMMASZ
 
Posty: 973
Dołączył(a): 30.10.2011, 11:44

Re: Akumulatory

Postprzez set » 15.06.2012, 21:21

Dziwne rzeczy, może ten jeden padł spróbuj naładować prostownikiem
Co to za akumulatory ?
set
 
Posty: 752
Dołączył(a): 04.03.2012, 20:04
Lokalizacja: Jędrzejów

Re: Akumulatory

Postprzez TOMMASZ » 15.06.2012, 21:55

No właśnie sam już nie wiem co jest nie tak,właśnie jeden ładuję prostownikiem,ten niedoładowany.Akumulatory 62Ah ZAP.
Nie udzielam porad na PW.
TOMMASZ
 
Posty: 973
Dołączył(a): 30.10.2011, 11:44

Re: Akumulatory

Postprzez set » 15.06.2012, 22:41

ładuje się prostownikiem ? mierzyłeś gęstość elektrolitu ?
set
 
Posty: 752
Dołączył(a): 04.03.2012, 20:04
Lokalizacja: Jędrzejów

Re: Akumulatory

Postprzez TOMMASZ » 16.06.2012, 7:01

set napisał(a):ładuje się prostownikiem ? mierzyłeś gęstość elektrolitu ?

Gęstości elektrolitu nie mierzyłem,ale po całonocnym ładowaniu aku przyjął prąd ale nie naładował się do końca.Wskaźnik amperomierza prostownika nie spada.UPA już obsługuje lodówkę i inne urządzenia jednocześnie,ale to jeszcze nie to.

Zauważyłem też nieprawidłowość podczas ładowania przez UPSa,jeden z aku się gotuje a drugi nic.Ten który nie reaguje,działa jak mostek.
Nie udzielam porad na PW.
TOMMASZ
 
Posty: 973
Dołączył(a): 30.10.2011, 11:44

Re: Akumulatory

Postprzez set » 16.06.2012, 7:46

Spróbuj naładować obydwa osobno prostownikiem połącz w szereg i podłącz obciążenie, i mierz co jakiś czas napięcie osobno na każdym wtedy zobaczysz na którym spada napięcie.
set
 
Posty: 752
Dołączył(a): 04.03.2012, 20:04
Lokalizacja: Jędrzejów

Re: Akumulatory

Postprzez TOMMASZ » 16.06.2012, 9:23

Właśnie to robię i pojadę go wymienić,dzięki za podpowiedzi.
Nie udzielam porad na PW.
TOMMASZ
 
Posty: 973
Dołączył(a): 30.10.2011, 11:44

Re: Akumulatory

Postprzez TOMMASZ » 16.06.2012, 11:29

Wymieniłem aku na inny i teraz puki co,śmiga na EW bez problemu.
Nie udzielam porad na PW.
TOMMASZ
 
Posty: 973
Dołączył(a): 30.10.2011, 11:44

Re: Akumulatory

Postprzez TOMMASZ » 16.06.2012, 13:34

Cały czas działa,potencjał na obu akumulatorach jest identyczny podczas ładowania i pobierania przez UPS.Teraz wszystko śmiga łącznie z lodówką. :)
Nie udzielam porad na PW.
TOMMASZ
 
Posty: 973
Dołączył(a): 30.10.2011, 11:44

Re: Akumulatory

Postprzez set » 17.06.2012, 14:07

Więc pewnie jeden padł, to trochę dziwne nowy akumulator.Pewnie jedna z cel padła
set
 
Posty: 752
Dołączył(a): 04.03.2012, 20:04
Lokalizacja: Jędrzejów

Re: Akumulatory

Postprzez set » 17.06.2012, 19:33

Co myślicie o akumulatorach zasadowych kadmowo-niklowych czy nadają się do EW i czy to prawda że stare mogą być nadal sprawne ?
set
 
Posty: 752
Dołączył(a): 04.03.2012, 20:04
Lokalizacja: Jędrzejów

Re: Akumulatory

Postprzez TOMMASZ » 22.06.2012, 23:49

set napisał(a):Co myślicie o akumulatorach zasadowych kadmowo-niklowych czy nadają się do EW i czy to prawda że stare mogą być nadal sprawne ?

Jak masz dojście to weź jeden na próbę daj znać,słyszałem to samo to co ty.
Ale nie próbowałem. ;)
Nie udzielam porad na PW.
TOMMASZ
 
Posty: 973
Dołączył(a): 30.10.2011, 11:44

Re: Akumulatory

Postprzez set » 23.06.2012, 21:36

set
 
Posty: 752
Dołączył(a): 04.03.2012, 20:04
Lokalizacja: Jędrzejów

Re: Akumulatory

Postprzez malik222222 » 25.06.2012, 9:04

ja mam NKN 100 z 69roku i powiem szczerze że jestem zaskoczony pisałem parę stron wcześniej że po dolaniu wody destylowanej aku się ładowały i ożyły, lecz do dziś dnia nie zrobiłem do nich zasady i nie wiem jak z ich wytrzymałością bo teraz szybko padały niektóre ogniwa,cały aku składa się z 10 cel nkn 100 1,2v jak się zbiorę w sobie i przygotuje zasadę woda+wodorotlenek potasu (20%wodorotlenek+80%woda) to dam znać czy wzrosła ich wytrzymałość
malik222222
 
Posty: 214
Dołączył(a): 15.01.2012, 15:34

Re: Akumulatory

Postprzez set » 25.06.2012, 22:33

A co myślicie o żelowych nadają się do elektrowni ? pytam bo mam do kupienia w dobrej cenie.
set
 
Posty: 752
Dołączył(a): 04.03.2012, 20:04
Lokalizacja: Jędrzejów

Re: Akumulatory

Postprzez Maciek » 25.06.2012, 22:44

Uważaj na żelowe używane. Często z powodu wyładowań poniżej 10,5V warte są tyle co dadzą w skupie złomu. Odnośnie akumulatorów z powyższych postów ponoć są nieśmiertelne :D
Avatar użytkownika
Maciek
 
Posty: 250
Dołączył(a): 16.05.2009, 0:53
Lokalizacja: Wieluń

Re: Akumulatory

Postprzez set » 25.06.2012, 23:06

Aku są podobno z wieży GSM
set
 
Posty: 752
Dołączył(a): 04.03.2012, 20:04
Lokalizacja: Jędrzejów

Re: Akumulatory

Postprzez Maciek » 25.06.2012, 23:14

Sprawdź datę produkcji powinna być wytopiona na obudowie. Byłbym ostrożny, ale czasem może się trafić.
Avatar użytkownika
Maciek
 
Posty: 250
Dołączył(a): 16.05.2009, 0:53
Lokalizacja: Wieluń

Re: Akumulatory

Postprzez set » 20.07.2012, 22:56

Co myślicie o tej ofercie aku z dołu strony
http://www.elektroda.pl/rtvforum/topic1932704-1590.html
set
 
Posty: 752
Dołączył(a): 04.03.2012, 20:04
Lokalizacja: Jędrzejów

Poprzednia stronaNastępna strona

Powrót do Sterownia

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość